Created on | Updated on

Mayaセキュリティツール 2015でエラー

セキュリティツールは対応バージョンが2015-220となっていますが、2016.5以前のバージョンで使用するとエラーが発生して正しく動作いたしません。
2016.5以降のバージョンまたはMALスクリプトを使ってスキャン&クリーニングください。

問題が解決しない場合は、Born Digital サポートまでお問い合わせ下さい。

サポート問い合わせ