問題
契約管理者のオートデスクアカウントからユーザに製品の割り当てを行った。
割り当て後ユーザが製品を起動しサインインしたがライセンスが有効にならない。
原因
ライセンストラブルについていくつかの原因がありますがオートデスク管理者画面のユーザのステータスが保留になっていることでユーザに割り当てが有効になっていないことがあります。
原因は割り当て後オートデスクからの自動メールがユーザへ送信されます。ユーザがそのメールを開封していない場合にステータスが保留になります。
ユーザは届いたメールからユーザアカウントへログインし割り当てられた製品が表示されていることを確認してください。