フォローする

Mari-FBXの最新バージョン(2017)をサポートしていません

問題の概要

Mariはインポート用のFBX 2017バージョンをサポートしていません

バージョン3.1v3-3.2v1

1FBX 2017を使用してMayaまたはModoからFBXジオメトリをエクスポートする

2)Mariは'Entity Loading Failed'というエラーを返し、インポートできません。

この問題は2017/3/9にバグとしてFoundryサポートに報告されています。

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

0 コメント

記事コメントは受け付けていません。