Created on | Updated on

Sapphire-ライセンスエラー

問題

Sapphireノードロックを使用している場合に下の画像のようなライセンスエラーが出てしまう。

________.png

原因

このメッセージは、ライセンスキーで許可されている最大アクティベーション回数に達したことを示します。 所持しているライセンス数以上を使用すると出てしまいます。

 

解決

すでにインストールしているSapphireをアンインストールし、ライセンスをディアクティベーション(無効)にするオプションを選択するとあたらしいPCでアクティベーションすることが可能です。

問題が解決しない場合は、Born Digital サポートまでお問い合わせ下さい。

※ 問い合わせ対応はBorn Digitalより製品をご購入頂きましたお客様のみのサービスとなります。ご了承下さい。
サポート問い合わせ