フォローする

サブスクリプション契約時の過去バージョン使用の際の注意点

■ 問題

ネットワークライセンスをお持ちで、サブスクリプション契約に則り、過去バージョンを使用する際、該当の過去バージョンのシリアル番号がなく、製品のインストールをすることができない。

■ 回避策

インストールの際に、以下の情報からインストールすることが可能です。

・サブスクリプション有効なライセンスのシリアル番号
・インストールする製品のプロダクトキー

上記2点をご入力頂ければ、問題なくインストール可能となっております。

もしも、インストールする製品のプロダクトキーがご不明な場合は、弊社サポート(support@borndigital.co.jp)までご連絡下さい。

0 コメント

記事コメントは受け付けていません。