Created on | Updated on

Mayaセキュリティーツール Maya2014以前のバージョンでは使えない?

MayaセキュリティツールはPython API 2.0ベースで作られているため、これに対応していないMaya2014以前のバージョンではご使用いただくことができません、今後リリースの予定もございません。

問題が解決しない場合は、Born Digital サポートまでお問い合わせ下さい。

サポート問い合わせ