Created on | Updated on

ライセンスの返却

  1. License Administratorを起動します。

    Windows:

    • スタート メニュー -> プログラム -> Side Effects Software -> Houdini バージョン -> Administrative Tools -> License Administrator

    Linux:

    • Applications -> Side Effects Software -> Houdini バージョン -> Administrative Tools -> License Administrator を選択します。

    Mac:

    • メイン システム ドライブ (Macintosh HD) から [アプリケーション] -> Houdini バージョン -> Administrative Tools -> License Administrator をダブルクリック。


    mceclip0.png

  2. Installed License タブの画面で、返却したいライセンス を選択します。
    ハイライト表示(オレンジ色で表示)されます。

    mceclip1.png

  3. RMB-> Return License か File-> Return Selected License を実行

    mceclip2.png

  4. ライセンス管理用メールアドレスとパスワードを入力

上記手順にてライセンスが返却され、Installed Licenseタブからライセンスの表示がなくなります。

問題が解決しない場合は、Born Digital サポートまでお問い合わせ下さい。

サポート問い合わせ