フォローする

FumeFX for Maya は MacOS で使用できますか?

2017年2月にリリースされたFumeFX4.1 for MayaからMacOSがサポートされるようになりました。
MacOS版のMaya2015、Maya2016、Maya2016Extension2、Maya2017に対応しております。

MacOS_FumeFX.png
なお、MacOS上でFumeFXを使用するとこんな感じになります。

0 コメント

記事コメントは受け付けていません。